<!doctype html>
<html data-n-head-ssr dir="ltr" lang="fr" data-n-head="%7B%22dir%22:%7B%22ssr%22:%22ltr%22%7D,%22lang%22:%7B%22ssr%22:%22fr%22%7D%7D">
  <head >
    <title>Pl@ntNet identify</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Pl@ntnet est un outil pour vous aider à identifier des plantes à partir d&#x27;images. Identifiez, explorez et partagez vos observations de plantes sauvages"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="plante, plantes, pl@ntnet, plantnet, identification, botanique, flore, arbre, arbres, fleur, fleurs, fruit, feuille"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Identifiez, explorez et partagez vos observations de plantes sauvages"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://identify.plantnet.org/plantnet_facebook.png"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Pl@ntnet est un outil pour vous aider à identifier des plantes à partir d&#x27;images."><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://identify.plantnet.org/fr"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@PlantNetProject"><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://identify.plantnet.org/plantnet_twitter.png"><meta data-n-head="ssr" data-hid="i18n-og" property="og:locale" content="fr"><meta data-n-head="ssr" data-hid="i18n-og-alt-ar" property="og:locale:alternate" content="ar"><meta data-n-head="ssr" data-hid="i18n-og-alt-bg" property="og:locale:alternate" content="bg"><meta data-n-head="ssr" data-hid="i18n-og-alt-ca" property="og:locale:alternate" content="ca"><meta data-n-head="ssr" data-hid="i18n-og-alt-cs" property="og:locale:alternate" content="cs"><meta data-n-head="ssr" data-hid="i18n-og-alt-cy" property="og:locale:alternate" content="cy"><meta data-n-head="ssr" data-hid="i18n-og-alt-da" property="og:locale:alternate" content="da"><meta data-n-head="ssr" data-hid="i18n-og-alt-de" property="og:locale:alternate" content="de"><meta data-n-head="ssr" data-hid="i18n-og-alt-de-at" property="og:locale:alternate" content="de_at"><meta data-n-head="ssr" data-hid="i18n-og-alt-el" property="og:locale:alternate" content="el"><meta data-n-head="ssr" data-hid="i18n-og-alt-en" property="og:locale:alternate" content="en"><meta data-n-head="ssr" data-hid="i18n-og-alt-eo" property="og:locale:alternate" content="eo"><meta data-n-head="ssr" data-hid="i18n-og-alt-es" property="og:locale:alternate" content="es"><meta data-n-head="ssr" data-hid="i18n-og-alt-et" property="og:locale:alternate" content="et"><meta data-n-head="ssr" data-hid="i18n-og-alt-eu" property="og:locale:alternate" content="eu"><meta data-n-head="ssr" data-hid="i18n-og-alt-fi" property="og:locale:alternate" content="fi"><meta data-n-head="ssr" data-hid="i18n-og-alt-gl" property="og:locale:alternate" content="gl"><meta data-n-head="ssr" data-hid="i18n-og-alt-he" property="og:locale:alternate" content="he"><meta data-n-head="ssr" data-hid="i18n-og-alt-hi" property="og:locale:alternate" content="hi"><meta data-n-head="ssr" data-hid="i18n-og-alt-hr" property="og:locale:alternate" content="hr"><meta data-n-head="ssr" data-hid="i18n-og-alt-hu" property="og:locale:alternate" content="hu"><meta data-n-head="ssr" data-hid="i18n-og-alt-id" property="og:locale:alternate" content="id"><meta data-n-head="ssr" data-hid="i18n-og-alt-it" property="og:locale:alternate" content="it"><meta data-n-head="ssr" data-hid="i18n-og-alt-ja" property="og:locale:alternate" content="ja"><meta data-n-head="ssr" data-hid="i18n-og-alt-ml" property="og:locale:alternate" content="ml"><meta data-n-head="ssr" data-hid="i18n-og-alt-ms" property="og:locale:alternate" content="ms"><meta data-n-head="ssr" data-hid="i18n-og-alt-nb" property="og:locale:alternate" content="nb"><meta data-n-head="ssr" data-hid="i18n-og-alt-nl" property="og:locale:alternate" content="nl"><meta data-n-head="ssr" data-hid="i18n-og-alt-pl" property="og:locale:alternate" content="pl"><meta data-n-head="ssr" data-hid="i18n-og-alt-pt" property="og:locale:alternate" content="pt"><meta data-n-head="ssr" data-hid="i18n-og-alt-pt-br" property="og:locale:alternate" content="pt_br"><meta data-n-head="ssr" data-hid="i18n-og-alt-ro" property="og:locale:alternate" content="ro"><meta data-n-head="ssr" data-hid="i18n-og-alt-ru" property="og:locale:alternate" content="ru"><meta data-n-head="ssr" data-hid="i18n-og-alt-sat" property="og:locale:alternate" content="sat"><meta data-n-head="ssr" data-hid="i18n-og-alt-sk" property="og:locale:alternate" content="sk"><meta data-n-head="ssr" data-hid="i18n-og-alt-sl" property="og:locale:alternate" content="sl"><meta data-n-head="ssr" data-hid="i18n-og-alt-sr" property="og:locale:alternate" content="sr"><meta data-n-head="ssr" data-hid="i18n-og-alt-sv" property="og:locale:alternate" content="sv"><meta data-n-head="ssr" data-hid="i18n-og-alt-tr" property="og:locale:alternate" content="tr"><meta data-n-head="ssr" data-hid="i18n-og-alt-uk" property="og:locale:alternate" content="uk"><meta data-n-head="ssr" data-hid="i18n-og-alt-ur" property="og:locale:alternate" content="ur"><meta data-n-head="ssr" data-hid="i18n-og-alt-zh" property="og:locale:alternate" content="zh"><meta data-n-head="ssr" data-hid="i18n-og-alt-zh-tw" property="og:locale:alternate" content="zh_tw"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/plantnet-favicon.png"><link data-n-head="ssr" data-hid="i18n-alt-ar" rel="alternate" href="https://identify.plantnet.org/ar" hreflang="ar"><link data-n-head="ssr" data-hid="i18n-alt-bg" rel="alternate" href="https://identify.plantnet.org/bg" hreflang="bg"><link data-n-head="ssr" data-hid="i18n-alt-ca" rel="alternate" href="https://identify.plantnet.org/ca" hreflang="ca"><link data-n-head="ssr" data-hid="i18n-alt-cs" rel="alternate" href="https://identify.plantnet.org/cs" hreflang="cs"><link data-n-head="ssr" data-hid="i18n-alt-cy" rel="alternate" href="https://identify.plantnet.org/cy" hreflang="cy"><link data-n-head="ssr" data-hid="i18n-alt-da" rel="alternate" href="https://identify.plantnet.org/da" hreflang="da"><link data-n-head="ssr" data-hid="i18n-alt-de" rel="alternate" href="https://identify.plantnet.org/de" hreflang="de"><link data-n-head="ssr" data-hid="i18n-alt-de-at" rel="alternate" href="https://identify.plantnet.org/de-at" hreflang="de-at"><link data-n-head="ssr" data-hid="i18n-alt-el" rel="alternate" href="https://identify.plantnet.org/el" hreflang="el"><link data-n-head="ssr" data-hid="i18n-alt-en" rel="alternate" href="https://identify.plantnet.org/" hreflang="en"><link data-n-head="ssr" data-hid="i18n-alt-eo" rel="alternate" href="https://identify.plantnet.org/eo" hreflang="eo"><link data-n-head="ssr" data-hid="i18n-alt-es" rel="alternate" href="https://identify.plantnet.org/es" hreflang="es"><link data-n-head="ssr" data-hid="i18n-alt-et" rel="alternate" href="https://identify.plantnet.org/et" hreflang="et"><link data-n-head="ssr" data-hid="i18n-alt-eu" rel="alternate" href="https://identify.plantnet.org/eu" hreflang="eu"><link data-n-head="ssr" data-hid="i18n-alt-fi" rel="alternate" href="https://identify.plantnet.org/fi" hreflang="fi"><link data-n-head="ssr" data-hid="i18n-alt-fr" rel="alternate" href="https://identify.plantnet.org/fr" hreflang="fr"><link data-n-head="ssr" data-hid="i18n-alt-gl" rel="alternate" href="https://identify.plantnet.org/gl" hreflang="gl"><link data-n-head="ssr" data-hid="i18n-alt-he" rel="alternate" href="https://identify.plantnet.org/he" hreflang="he"><link data-n-head="ssr" data-hid="i18n-alt-hi" rel="alternate" href="https://identify.plantnet.org/hi" hreflang="hi"><link data-n-head="ssr" data-hid="i18n-alt-hr" rel="alternate" href="https://identify.plantnet.org/hr" hreflang="hr"><link data-n-head="ssr" data-hid="i18n-alt-hu" rel="alternate" href="https://identify.plantnet.org/hu" hreflang="hu"><link data-n-head="ssr" data-hid="i18n-alt-id" rel="alternate" href="https://identify.plantnet.org/id" hreflang="id"><link data-n-head="ssr" data-hid="i18n-alt-it" rel="alternate" href="https://identify.plantnet.org/it" hreflang="it"><link data-n-head="ssr" data-hid="i18n-alt-ja" rel="alternate" href="https://identify.plantnet.org/ja" hreflang="ja"><link data-n-head="ssr" data-hid="i18n-alt-ml" rel="alternate" href="https://identify.plantnet.org/ml" hreflang="ml"><link data-n-head="ssr" data-hid="i18n-alt-ms" rel="alternate" href="https://identify.plantnet.org/ms" hreflang="ms"><link data-n-head="ssr" data-hid="i18n-alt-nb" rel="alternate" href="https://identify.plantnet.org/nb" hreflang="nb"><link data-n-head="ssr" data-hid="i18n-alt-nl" rel="alternate" href="https://identify.plantnet.org/nl" hreflang="nl"><link data-n-head="ssr" data-hid="i18n-alt-pl" rel="alternate" href="https://identify.plantnet.org/pl" hreflang="pl"><link data-n-head="ssr" data-hid="i18n-alt-pt" rel="alternate" href="https://identify.plantnet.org/pt" hreflang="pt"><link data-n-head="ssr" data-hid="i18n-alt-pt-br" rel="alternate" href="https://identify.plantnet.org/pt-br" hreflang="pt-br"><link data-n-head="ssr" data-hid="i18n-alt-ro" rel="alternate" href="https://identify.plantnet.org/ro" hreflang="ro"><link data-n-head="ssr" data-hid="i18n-alt-ru" rel="alternate" href="https://identify.plantnet.org/ru" hreflang="ru"><link data-n-head="ssr" data-hid="i18n-alt-sat" rel="alternate" href="https://identify.plantnet.org/sat" hreflang="sat"><link data-n-head="ssr" data-hid="i18n-alt-sk" rel="alternate" href="https://identify.plantnet.org/sk" hreflang="sk"><link data-n-head="ssr" data-hid="i18n-alt-sl" rel="alternate" href="https://identify.plantnet.org/sl" hreflang="sl"><link data-n-head="ssr" data-hid="i18n-alt-sr" rel="alternate" href="https://identify.plantnet.org/sr" hreflang="sr"><link data-n-head="ssr" data-hid="i18n-alt-sv" rel="alternate" href="https://identify.plantnet.org/sv" hreflang="sv"><link data-n-head="ssr" data-hid="i18n-alt-tr" rel="alternate" href="https://identify.plantnet.org/tr" hreflang="tr"><link data-n-head="ssr" data-hid="i18n-alt-uk" rel="alternate" href="https://identify.plantnet.org/uk" hreflang="uk"><link data-n-head="ssr" data-hid="i18n-alt-ur" rel="alternate" href="https://identify.plantnet.org/ur" hreflang="ur"><link data-n-head="ssr" data-hid="i18n-alt-zh" rel="alternate" href="https://identify.plantnet.org/zh" hreflang="zh"><link data-n-head="ssr" data-hid="i18n-alt-zh-tw" rel="alternate" href="https://identify.plantnet.org/zh-tw" hreflang="zh-tw"><link data-n-head="ssr" data-hid="i18n-xd" rel="alternate" href="https://identify.plantnet.org/" hreflang="x-default"><link data-n-head="ssr" data-hid="i18n-can" rel="canonical" href="https://identify.plantnet.org/fr"><link rel="preload" href="/_nuxt/303b89d.js" as="script"><link rel="preload" href="/_nuxt/e8880e0.js" as="script"><link rel="preload" href="/_nuxt/eb69687.js" as="script"><link rel="preload" href="/_nuxt/5600399.js" as="script"><link rel="preload" href="/_nuxt/61cbd46.js" as="script"><link rel="preload" href="/_nuxt/357f785.js" as="script"><style data-vue-ssr-id="71f83a6d:0 32df6d42:0 5764bbd8:0 f52d43e0:0 1a65cd98:0 46eab21e:0 4ace6016:0 5c685a68:0 52069b9c:0 4c84c2e4:0 517a8dd7:0 5d295e65:0 bd24c34c:0 62dedad6:0 db640600:0 260de021:0 3aab55d4:0 64608209:0 1c2c70a0:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div><header class="bg-light"><nav class="navbar border-bottom shadow-sm navbar-light bg-light navbar-expand-xl"><a href="/fr" aria-current="page" target="_self" class="navbar-brand nuxt-link-exact-active nuxt-link-active"><img src="/_nuxt/img/plantnet-logo-title.26755cd.svg" alt="Pl@ntNet" height="30" class="d-inline-block align-top"></a> <button type="button" aria-label="Toggle navigation" class="navbar-toggler"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="icon" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="b-iconstack b-icon bi"><g><svg viewBox="0 0 16 16" fill="currentColor" class="bi-list b-icon bi"><g><g><path fill-rule="evenodd" d="M2.5 12a.5.5 0 0 1 .5-.5h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4a.5.5 0 0 1 .5-.5h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm0-4a.5.5 0 0 1 .5-.5h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5z"/></g></g></svg> <!----></g></svg></button> <div id="nav-collapse" class="navbar-collapse collapse" style="display:none;"><ul class="navbar-nav ml-auto"><!----> <li class="nav-item text-dark"><a href="/fr/the-plant-list/identify" target="_self" class="nav-link"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg>
					Identifier
				</a></li> <li class="nav-item text-dark"><a href="/fr/the-plant-list/species" target="_self" class="nav-link"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg>
					Explorer
				</a></li> <li class="nav-item text-dark"><a href="/fr/the-plant-list/observations" target="_self" class="nav-link"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg>
					Contributions
				</a></li> <!----> <li class="nav-item text-dark ml-xl-3 pl-xl-3 border-xl-left"><a href="/fr/groups" target="_self" class="nav-link"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people fill" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people-fill b-icon bi"><g><path d="M7 14s-1 0-1-1 1-4 5-4 5 3 5 4-1 1-1 1H7zm4-6a3 3 0 1 0 0-6 3 3 0 0 0 0 6z"/><path fill-rule="evenodd" d="M5.216 14A2.238 2.238 0 0 1 5 13c0-1.355.68-2.75 1.936-3.72A6.325 6.325 0 0 0 5 9c-4 0-5 3-5 4s1 1 1 1h4.216z"/><path d="M4.5 8a2.5 2.5 0 1 0 0-5 2.5 2.5 0 0 0 0 5z"/></g></svg>
					Groupes
				</a></li> <li class="nav-item text-dark ml-xl-3 pl-xl-3 border-xl-left"><a href="/fr/prediction" target="_self" class="nav-link"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="geo alt fill" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-geo-alt-fill b-icon bi"><g><path d="M8 16s6-5.686 6-10A6 6 0 0 0 2 6c0 4.314 6 10 6 10zm0-7a3 3 0 1 1 0-6 3 3 0 0 1 0 6z"/></g></svg>
					Prédiction
					<small class="font-weight-bold text-muted">BETA</small></a></li> <li class="nav-item b-nav-dropdown dropdown ml-xl-3 pl-xl-3 border-xl-left"><a role="button" aria-haspopup="true" aria-expanded="false" href="#" target="_self" class="nav-link dropdown-toggle"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="chat quote" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-chat-quote b-icon bi"><g><path d="M2.678 11.894a1 1 0 0 1 .287.801 10.97 10.97 0 0 1-.398 2c1.395-.323 2.247-.697 2.634-.893a1 1 0 0 1 .71-.074A8.06 8.06 0 0 0 8 14c3.996 0 7-2.807 7-6 0-3.192-3.004-6-7-6S1 4.808 1 8c0 1.468.617 2.83 1.678 3.894zm-.493 3.905a21.682 21.682 0 0 1-.713.129c-.2.032-.352-.176-.273-.362a9.68 9.68 0 0 0 .244-.637l.003-.01c.248-.72.45-1.548.524-2.319C.743 11.37 0 9.76 0 8c0-3.866 3.582-7 8-7s8 3.134 8 7-3.582 7-8 7a9.06 9.06 0 0 1-2.347-.306c-.52.263-1.639.742-3.468 1.105z"/><path d="M7.066 6.76A1.665 1.665 0 0 0 4 7.668a1.667 1.667 0 0 0 2.561 1.406c-.131.389-.375.804-.777 1.22a.417.417 0 0 0 .6.58c1.486-1.54 1.293-3.214.682-4.112zm4 0A1.665 1.665 0 0 0 8 7.668a1.667 1.667 0 0 0 2.561 1.406c-.131.389-.375.804-.777 1.22a.417.417 0 0 0 .6.58c1.486-1.54 1.293-3.214.682-4.112z"/></g></svg>
						Français
					</a><ul tabindex="-1" class="dropdown-menu dropdown-menu-right"> <li role="presentation"><a href="/ar" role="menuitem" target="_self" class="dropdown-item">
						العربية
					</a></li><li role="presentation"><a href="/bg" role="menuitem" target="_self" class="dropdown-item">
						български език
					</a></li><li role="presentation"><a href="/ca" role="menuitem" target="_self" class="dropdown-item">
						Català
					</a></li><li role="presentation"><a href="/cs" role="menuitem" target="_self" class="dropdown-item">
						Česky
					</a></li><li role="presentation"><a href="/cy" role="menuitem" target="_self" class="dropdown-item">
						Cymraeg
					</a></li><li role="presentation"><a href="/da" role="menuitem" target="_self" class="dropdown-item">
						Dansk
					</a></li><li role="presentation"><a href="/de" role="menuitem" target="_self" class="dropdown-item">
						Deutsch
					</a></li><li role="presentation"><a href="/de-at" role="menuitem" target="_self" class="dropdown-item">
						Deutsch (Österreich)
					</a></li><li role="presentation"><a href="/el" role="menuitem" target="_self" class="dropdown-item">
						Ελληνικά
					</a></li><li role="presentation"><a href="/" role="menuitem" target="_self" class="dropdown-item nuxt-link-active">
						English
					</a></li><li role="presentation"><a href="/eo" role="menuitem" target="_self" class="dropdown-item">
						Esperanto
					</a></li><li role="presentation"><a href="/es" role="menuitem" target="_self" class="dropdown-item">
						Español
					</a></li><li role="presentation"><a href="/et" role="menuitem" target="_self" class="dropdown-item">
						Eesti keel
					</a></li><li role="presentation"><a href="/eu" role="menuitem" target="_self" class="dropdown-item">
						Euskara
					</a></li><li role="presentation"><a href="/fi" role="menuitem" target="_self" class="dropdown-item">
						Suomen kieli
					</a></li><li role="presentation"><a href="/gl" role="menuitem" target="_self" class="dropdown-item">
						Galego
					</a></li><li role="presentation"><a href="/he" role="menuitem" target="_self" class="dropdown-item">
						עברית
					</a></li><li role="presentation"><a href="/hi" role="menuitem" target="_self" class="dropdown-item">
						हिन्दी ; हिंदी
					</a></li><li role="presentation"><a href="/hr" role="menuitem" target="_self" class="dropdown-item">
						Hrvatski
					</a></li><li role="presentation"><a href="/hu" role="menuitem" target="_self" class="dropdown-item">
						Magyar
					</a></li><li role="presentation"><a href="/id" role="menuitem" target="_self" class="dropdown-item">
						Bahasa Indonesia
					</a></li><li role="presentation"><a href="/it" role="menuitem" target="_self" class="dropdown-item">
						Italiano
					</a></li><li role="presentation"><a href="/ja" role="menuitem" target="_self" class="dropdown-item">
						日本語
					</a></li><li role="presentation"><a href="/ml" role="menuitem" target="_self" class="dropdown-item">
						മലയാളം
					</a></li><li role="presentation"><a href="/ms" role="menuitem" target="_self" class="dropdown-item">
						Bahasa Melayu, بهاس ملايو
					</a></li><li role="presentation"><a href="/nb" role="menuitem" target="_self" class="dropdown-item">
						Norsk bokmål
					</a></li><li role="presentation"><a href="/nl" role="menuitem" target="_self" class="dropdown-item">
						Dutch
					</a></li><li role="presentation"><a href="/pl" role="menuitem" target="_self" class="dropdown-item">
						Polski
					</a></li><li role="presentation"><a href="/pt" role="menuitem" target="_self" class="dropdown-item">
						Português
					</a></li><li role="presentation"><a href="/pt-br" role="menuitem" target="_self" class="dropdown-item">
						Português (Brasil)
					</a></li><li role="presentation"><a href="/ro" role="menuitem" target="_self" class="dropdown-item">
						Română
					</a></li><li role="presentation"><a href="/ru" role="menuitem" target="_self" class="dropdown-item">
						русский язык
					</a></li><li role="presentation"><a href="/sat" role="menuitem" target="_self" class="dropdown-item">
						ᱥᱟᱱᱛᱟᱲᱤ, সাওঁতালী, ସାନ୍ତାଳୀ
					</a></li><li role="presentation"><a href="/sk" role="menuitem" target="_self" class="dropdown-item">
						Slovenčina
					</a></li><li role="presentation"><a href="/sl" role="menuitem" target="_self" class="dropdown-item">
						Slovenščina
					</a></li><li role="presentation"><a href="/sr" role="menuitem" target="_self" class="dropdown-item">
						српски језик
					</a></li><li role="presentation"><a href="/sv" role="menuitem" target="_self" class="dropdown-item">
						Svenska
					</a></li><li role="presentation"><a href="/tr" role="menuitem" target="_self" class="dropdown-item">
						Türkçe
					</a></li><li role="presentation"><a href="/uk" role="menuitem" target="_self" class="dropdown-item">
						українська мова
					</a></li><li role="presentation"><a href="/ur" role="menuitem" target="_self" class="dropdown-item">
						اردو
					</a></li><li role="presentation"><a href="/zh" role="menuitem" target="_self" class="dropdown-item">
						中文
					</a></li><li role="presentation"><a href="/zh-tw" role="menuitem" target="_self" class="dropdown-item">
						國語
					</a></li></ul></li> <div role="group" class="btn-group"><a href="/fr/sign_in" class="btn btn-outline pn-green"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="box arrow in right" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-box-arrow-in-right b-icon bi"><g><path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/><path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/></g></svg>
						Se connecter
					</a> <a href="/fr/sign_up" class="btn btn-outline pn-green">
						Inscription
					</a></div> <li class="nav-item ml-xl-3 pl-xl-3 border-xl-left"><a href="https://twitter.com/plantnetproject" rel="noopener" target="_blank" class="nav-link"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" color="#8eb533" class="social-link svg-inline--fa fa-twitter fa-w-16 fa-lg"><path fill="currentColor" d="M459.4 151.7c.325 4.548 .325 9.097 .325 13.65 0 138.7-105.6 298.6-298.6 298.6-59.45 0-114.7-17.22-161.1-47.11 8.447 .974 16.57 1.299 25.34 1.299 49.06 0 94.21-16.57 130.3-44.83-46.13-.975-84.79-31.19-98.11-72.77 6.498 .974 12.99 1.624 19.82 1.624 9.421 0 18.84-1.3 27.61-3.573-48.08-9.747-84.14-51.98-84.14-102.1v-1.299c13.97 7.797 30.21 12.67 47.43 13.32-28.26-18.84-46.78-51.01-46.78-87.39 0-19.49 5.197-37.36 14.29-52.95 51.65 63.67 129.3 105.3 216.4 109.8-1.624-7.797-2.599-15.92-2.599-24.04 0-57.83 46.78-104.9 104.9-104.9 30.21 0 57.5 12.67 76.67 33.14 23.72-4.548 46.46-13.32 66.6-25.34-7.798 24.37-24.37 44.83-46.13 57.83 21.12-2.273 41.58-8.122 60.43-16.24-14.29 20.79-32.16 39.31-52.63 54.25z"></path></svg></a></li> <li class="nav-item"><a href="https://www.facebook.com/PlantNetProject/" rel="noopener" target="_blank" class="nav-link"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" color="#8eb533" class="social-link svg-inline--fa fa-facebook fa-w-16 fa-lg"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.8 90.69 226.4 209.3 245V327.7h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.3 482.4 504 379.8 504 256z"></path></svg></a></li> <li class="nav-item"><a href="https://www.instagram.com/plantnet/" rel="noopener" target="_blank" class="nav-link"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" color="#8eb533" class="social-link svg-inline--fa fa-instagram fa-w-14 fa-lg"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a></li></ul></div></nav> <!----></header> <main role="main" class="container-fluid my-5"><div><div class="container mx-auto row"><div class="col-md-8 p-0 d-flex flex-column justify-content-between"><h2>Identifiez, explorez et partagez vos observations de plantes sauvages</h2> <p class="mb-3 mb-md-0">
				Pl@ntnet est un outil pour vous aider à identifier des plantes à partir d'images.
				Il est organisé en différentes flores thématiques et géographiques. Choisissez celle qui correspond à votre région ou centre d’intérêt dans la liste ci-dessous.
				Si vous ne savez pas quoi choisir, choisissez &quot;Flore mondiale&quot; qui a la couverture la plus large mais qui donnera des résultats moins précis qu’une flore plus ciblée.
			</p></div> <div class="col-md-3 offset-md-1 p-0"><div class="rounded embed-responsive embed-responsive-16by9 shadow-sm"><iframe src="https://www.youtube-nocookie.com/embed/Scol28FLRwM" allowfullscreen="allowfullscreen" class="embed-responsive-item"></iframe></div> <small class="d-block mt-3 text-right">
				En savoir plus sur
				<a href="https://plantnet.org" class="pn-green">plantnet.org</a></small></div></div> <div class="my-5 row justify-content-around"><div class="col-12 col-lg-3 order-2 order-lg-1 mt-5 mt-lg-0 pt-0 pt-lg-5"><h5 class="text-center">Dernières espèces observées</h5> <div role="region" aria-busy="false" class="carousel carousel slide carousel-fade"><div role="list" class="carousel-inner"><div role="listitem" class="carousel-item"><div class="carousel-container"><img src="/_ipx/q_72/https://bs.plantnet.org/image/m/7d32da5e0ad3a5a23de598ef87b820a13de48eab" alt="image slot" class="img-fluid"></div><div class="carousel-caption"><!----><!----> <!----> <a href="/fr/the-plant-list/species/Quercus%20palustris%20M%C3%BCnchh./data" class="d-block h5 text-white text-truncate"><i>Quercus palustris</i> <small>Münchh.</small></a></div></div><div role="listitem" class="carousel-item"><div class="carousel-container"><img src="/_ipx/q_72/https://bs.plantnet.org/image/m/9c20719c48a1354f226cd12ca6e2ead3131246d1" alt="image slot" class="img-fluid"></div><div class="carousel-caption"><!----><!----> <!----> <a href="/fr/namerica/species/Penstemon%20cyananthus%20Hook./data" class="d-block h5 text-white text-truncate"><i>Penstemon cyananthus</i> <small>Hook.</small></a></div></div><div role="listitem" class="carousel-item"><div class="carousel-container"><img src="/_ipx/q_72/https://bs.plantnet.org/image/m/772ca8b8a8e0281293a47e3521b3ed695b330cd2" alt="image slot" class="img-fluid"></div><div class="carousel-caption"><!----><!----> <!----> <a href="/fr/the-plant-list/species/Leucanthemum%20vulgare%20(Vaill.)%20Lam./data" class="d-block h5 text-white text-truncate"><i>Leucanthemum vulgare</i> <small>(Vaill.) Lam.</small></a></div></div><div role="listitem" class="carousel-item"><div class="carousel-container"><img src="/_ipx/q_72/https://bs.plantnet.org/image/m/fae1e27bef71561b42a624c396afb240a4169013" alt="image slot" class="img-fluid"></div><div class="carousel-caption"><!----><!----> <!----> <a href="/fr/invasion/species/Lonicera%20japonica%20Thunb./data" class="d-block h5 text-white text-truncate"><i>Lonicera japonica</i> <small>Thunb.</small></a></div></div><div role="listitem" class="carousel-item"><div class="carousel-container"><img src="/_ipx/q_72/https://bs.plantnet.org/image/m/df773ecb0b7ccf0c8728c9e136c4496249cd55e9" alt="image slot" class="img-fluid"></div><div class="carousel-caption"><!----><!----> <!----> <a href="/fr/the-plant-list/species/Oxalis%20triangularis%20A.%20St.-Hil./data" class="d-block h5 text-white text-truncate"><i>Oxalis triangularis</i> <small>A. St.-Hil.</small></a></div></div><div role="listitem" class="carousel-item"><div class="carousel-container"><img src="/_ipx/q_72/https://bs.plantnet.org/image/m/dce4e12597706b3f8e84b62b1d040ed0bf028735" alt="image slot" class="img-fluid"></div><div class="carousel-caption"><!----><!----> <!----> <a href="/fr/namerica/species/Prunus%20serotina%20Ehrh./data" class="d-block h5 text-white text-truncate"><i>Prunus serotina</i> <small>Ehrh.</small></a></div></div><div role="listitem" class="carousel-item"><div class="carousel-container"><img src="/_ipx/q_72/https://bs.plantnet.org/image/m/2b03176b81c5442850ef3932159f650ea32cb437" alt="image slot" class="img-fluid"></div><div class="carousel-caption"><!----><!----> <!----> <a href="/fr/namerica/species/Geranium%20sanguineum%20L./data" class="d-block h5 text-white text-truncate"><i>Geranium sanguineum</i> <small>L.</small></a></div></div><div role="listitem" class="carousel-item"><div class="carousel-container"><img src="/_ipx/q_72/https://bs.plantnet.org/image/m/f04aa270826bd72b6edca009c6e696be22163578" alt="image slot" class="img-fluid"></div><div class="carousel-caption"><!----><!----> <!----> <a href="/fr/namerica/species/Pinus%20mugo%20Turra/data" class="d-block h5 text-white text-truncate"><i>Pinus mugo</i> <small>Turra</small></a></div></div><div role="listitem" class="carousel-item"><div class="carousel-container"><img src="/_ipx/q_72/https://bs.plantnet.org/image/m/1f0efd45074194ef824a1306bd746b23f9ea98bf" alt="image slot" class="img-fluid"></div><div class="carousel-caption"><!----><!----> <!----> <a href="/fr/the-plant-list/species/Syngonium%20podophyllum%20Schott/data" class="d-block h5 text-white text-truncate"><i>Syngonium podophyllum</i> <small>Schott</small></a></div></div><div role="listitem" class="carousel-item"><div class="carousel-container"><img src="/_ipx/q_72/https://bs.plantnet.org/image/m/d7aa2ca54f628e1f5a67dd672aeebb006d281a9b" alt="image slot" class="img-fluid"></div><div class="carousel-caption"><!----><!----> <!----> <a href="/fr/the-plant-list/species/Glechoma%20hederacea%20L./data" class="d-block h5 text-white text-truncate"><i>Glechoma hederacea</i> <small>L.</small></a></div></div></div><a href="#" role="button" class="carousel-control-prev"><span aria-hidden="true" class="carousel-control-prev-icon"></span><span class="sr-only">Previous slide</span></a><a href="#" role="button" class="carousel-control-next"><span aria-hidden="true" class="carousel-control-next-icon"></span><span class="sr-only">Next slide</span></a><ol aria-hidden="false" aria-label="Select a slide to display" class="carousel-indicators"></ol></div></div> <div class="bg-light p-3 border rounded d-flex flex-column justify-content-around col-12 col-lg-4 order-1 order-lg-2"><h4 class="text-center"><img src="data:image/svg+xml;base64,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" width="37" alt="Pl@ntNet">
		Essayez Pl@ntNet !
	</h4> <div class="custom-file b-form-file pn-quick-file-selector text-center"><input type="file" class="custom-file-input" style="z-index:-5;"><label data-browse="Browse" class="custom-file-label"><span class="d-block form-file-text" style="pointer-events:none;">ajouter / glisser une image</span></label></div> <div class="text-center"><button type="button" class="btn btn-link pn-green btn-sm">
			ou ajouter une url
		</button></div> <!----> <!----></div> <div class="col-12 col-lg-3 order-3 order-lg-3 mt-5 mt-lg-0 pt-0 pt-lg-5"><h5 class="text-center">Dernières contributions</h5> <div role="region" aria-busy="false" class="carousel carousel slide carousel-fade"><div role="list" class="carousel-inner"><div role="listitem" class="carousel-item"><div class="carousel-container"><img src="/_ipx/q_72/https://bs.plantnet.org/image/m/1f55f07e43b54fced32ba65ca6c40fc49365f2a1" alt="image slot" class="img-fluid"></div><div class="carousel-caption"><!----><!----> <p class="m-0">Kerry Bayles</p> <a href="/fr/the-plant-list/observations/1013634145" class="d-block h5 text-white text-truncate"><i>Alocasia reginula</i> <small>A.Hay</small></a></div></div><div role="listitem" class="carousel-item"><div class="carousel-container"><img src="/_ipx/q_72/https://bs.plantnet.org/image/m/2370ab8c702758bebcb58c2874f4e8525b621caf" alt="image slot" class="img-fluid"></div><div class="carousel-caption"><!----><!----> <p class="m-0">Sergio costantini</p> <a href="/fr/weurope/observations/1013634139" class="d-block h5 text-white text-truncate"><i>Ophrys fusca</i> <small>Link</small></a></div></div><div role="listitem" class="carousel-item"><div class="carousel-container"><img src="/_ipx/q_72/https://bs.plantnet.org/image/m/1508106d9f02ec68d59e6b16f37da698ef6029d3" alt="image slot" class="img-fluid"></div><div class="carousel-caption"><!----><!----> <p class="m-0">Alain Bigou</p> <a href="/fr/weurope/observations/1013634137" class="d-block h5 text-white text-truncate"><i>Pinus nigra</i> <small>Arnold</small></a></div></div><div role="listitem" class="carousel-item"><div class="carousel-container"><img src="/_ipx/q_72/https://bs.plantnet.org/image/m/78a3c59b222767ff890c0b8541f7fec441ba9835" alt="image slot" class="img-fluid"></div><div class="carousel-caption"><!----><!----> <p class="m-0">sevilla ruby</p> <a href="/fr/the-plant-list/observations/1013634132" class="d-block h5 text-white text-truncate"><i>Callisia fragrans</i> <small>(Lindl.) Woodson</small></a></div></div><div role="listitem" class="carousel-item"><div class="carousel-container"><img src="/_ipx/q_72/https://bs.plantnet.org/image/m/80913538e32630e4dafda6a31947c69864c59654" alt="image slot" class="img-fluid"></div><div class="carousel-caption"><!----><!----> <p class="m-0">Ashley Scholer</p> <a href="/fr/the-plant-list/observations/1013634129" class="d-block h5 text-white text-truncate"><i>Euphorbia nutans</i> <small>Lag.</small></a></div></div><div role="listitem" class="carousel-item"><div class="carousel-container"><img src="/_ipx/q_72/https://bs.plantnet.org/image/m/766e828a92dcf0f6ac08d0fad3d9335b15993c14" alt="image slot" class="img-fluid"></div><div class="carousel-caption"><!----><!----> <p class="m-0">prissy frank</p> <a href="/fr/namerica/observations/1013634125" class="d-block h5 text-white text-truncate"><i>Nigella damascena</i> <small>L.</small></a></div></div><div role="listitem" class="carousel-item"><div class="carousel-container"><img src="/_ipx/q_72/https://bs.plantnet.org/image/m/781738457725b0d0f35711a99a5a77803b97339f" alt="image slot" class="img-fluid"></div><div class="carousel-caption"><!----><!----> <p class="m-0">sevilla ruby</p> <a href="/fr/the-plant-list/observations/1013634119" class="d-block h5 text-white text-truncate"><i>Tradescantia spathacea</i> <small>Sw.</small></a></div></div><div role="listitem" class="carousel-item"><div class="carousel-container"><img src="/_ipx/q_72/https://bs.plantnet.org/image/m/5669292b60fd0eb1b6575eb253bda9079e8d387c" alt="image slot" class="img-fluid"></div><div class="carousel-caption"><!----><!----> <p class="m-0">Amy</p> <a href="/fr/namerica/observations/1013634118" class="d-block h5 text-white text-truncate"><i>Silene latifolia</i> <small>Poir.</small></a></div></div><div role="listitem" class="carousel-item"><div class="carousel-container"><img src="/_ipx/q_72/https://bs.plantnet.org/image/m/5cf305db435838dd39ce1c884d1bcf906a9fa16f" alt="image slot" class="img-fluid"></div><div class="carousel-caption"><!----><!----> <p class="m-0">Joseph Moulaison</p> <a href="/fr/the-plant-list/observations/1013634100" class="d-block h5 text-white text-truncate"><i>Rosa multiflora</i> <small>Thunb.</small></a></div></div><div role="listitem" class="carousel-item"><div class="carousel-container"><img src="/_ipx/q_72/https://bs.plantnet.org/image/m/cb9065d22222d38c7d4e3f0d27885ca95c2981ea" alt="image slot" class="img-fluid"></div><div class="carousel-caption"><!----><!----> <p class="m-0">Marilyse Goulet</p> <a href="/fr/the-plant-list/observations/1013634098" class="d-block h5 text-white text-truncate"><i>Alliaria petiolata</i> <small>(M.Bieb.) Cavara &amp; Grande</small></a></div></div></div><a href="#" role="button" class="carousel-control-prev"><span aria-hidden="true" class="carousel-control-prev-icon"></span><span class="sr-only">Previous slide</span></a><a href="#" role="button" class="carousel-control-next"><span aria-hidden="true" class="carousel-control-next-icon"></span><span class="sr-only">Next slide</span></a><ol aria-hidden="false" aria-label="Select a slide to display" class="carousel-indicators"></ol></div></div></div> <!----> <div class="container mb-4"><h3>
			Thèmes
			<small><span class="when-opened"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="chevron down" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-chevron-down b-icon bi"><g><path fill-rule="evenodd" d="M1.646 4.646a.5.5 0 0 1 .708 0L8 10.293l5.646-5.647a.5.5 0 0 1 .708.708l-6 6a.5.5 0 0 1-.708 0l-6-6a.5.5 0 0 1 0-.708z"/></g></svg></span> <span class="when-closed"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="chevron up" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-chevron-up b-icon bi"><g><path fill-rule="evenodd" d="M7.646 4.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1-.708.708L8 5.707l-5.646 5.647a.5.5 0 0 1-.708-.708l6-6z"/></g></svg></span></small></h3> <div id="collapse-th" class="row collapse show"><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/world.jpg" width="500" alt="Flore mondiale" loading="lazy" class="card-img-top"> <!----> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/the-plant-list/species" title="Flore mondiale" class="text-dark">
				Flore mondiale
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Flore du monde
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				31 373
			</span>
			Espèces -
			<span class="pn-green">
				7 444 631
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/the-plant-list/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/the-plant-list/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/the-plant-list/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/useful.jpg" width="500" alt="Plantes utiles" loading="lazy" class="card-img-top"> <!----> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/useful/species" title="Plantes utiles" class="text-dark">
				Plantes utiles
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Plantes cultivées et d'ornement
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				4 886
			</span>
			Espèces -
			<span class="pn-green">
				4 783 417
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/useful/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/useful/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/useful/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/weeds.jpg" width="500" alt="Adventices des cultures" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <!----></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/weeds/species" title="Adventices des cultures" class="text-dark">
				Adventices des cultures
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Biodiversité des champs cultivés d'Europe
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				1 413
			</span>
			Espèces -
			<span class="pn-green">
				2 676 577
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/weeds/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/weeds/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/weeds/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/invasion.jpg" width="500" alt="Plantes envahissantes" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <!----></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/invasion/species" title="Plantes envahissantes" class="text-dark">
				Plantes envahissantes
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Plantes présentant un potentiel d'envahissement dans le monde
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				1 046
			</span>
			Espèces -
			<span class="pn-green">
				1 523 084
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/invasion/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/invasion/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/invasion/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/prota.jpg" width="500" alt="Plantes utiles d'Afrique tropicale" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <!----></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/prota/species" title="Plantes utiles d'Afrique tropicale" class="text-dark">
				Plantes utiles d'Afrique tropicale
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Ressources végétales de l’Afrique tropicale
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				946
			</span>
			Espèces -
			<span class="pn-green">
				446 045
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/prota/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/prota/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/prota/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/prosea.jpg" width="500" alt="Plantes utiles d'Asie" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <!----></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/prosea/species" title="Plantes utiles d'Asie" class="text-dark">
				Plantes utiles d'Asie
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Ressources végétales d'Asie
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				1 593
			</span>
			Espèces -
			<span class="pn-green">
				963 626
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/prosea/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/prosea/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/prosea/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div></div></div><div class="container mb-4"><h3>
			Europe
			<small><span class="when-opened"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="chevron down" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-chevron-down b-icon bi"><g><path fill-rule="evenodd" d="M1.646 4.646a.5.5 0 0 1 .708 0L8 10.293l5.646-5.647a.5.5 0 0 1 .708.708l-6 6a.5.5 0 0 1-.708 0l-6-6a.5.5 0 0 1 0-.708z"/></g></svg></span> <span class="when-closed"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="chevron up" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-chevron-up b-icon bi"><g><path fill-rule="evenodd" d="M7.646 4.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1-.708.708L8 5.707l-5.646 5.647a.5.5 0 0 1-.708-.708l6-6z"/></g></svg></span></small></h3> <div id="collapse-eu" class="row collapse show"><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/weurope.jpg" width="500" alt="Europe de l'Ouest" loading="lazy" class="card-img-top"> <!----> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/weurope/species" title="Europe de l'Ouest" class="text-dark">
				Europe de l'Ouest
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Plantes d'Europe de l'Ouest
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				9 075
			</span>
			Espèces -
			<span class="pn-green">
				6 708 767
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/weurope/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/weurope/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/weurope/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div></div></div><div class="container mb-4"><h3>
			Amérique
			<small><span class="when-opened"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="chevron down" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-chevron-down b-icon bi"><g><path fill-rule="evenodd" d="M1.646 4.646a.5.5 0 0 1 .708 0L8 10.293l5.646-5.647a.5.5 0 0 1 .708.708l-6 6a.5.5 0 0 1-.708 0l-6-6a.5.5 0 0 1 0-.708z"/></g></svg></span> <span class="when-closed"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="chevron up" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-chevron-up b-icon bi"><g><path fill-rule="evenodd" d="M7.646 4.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1-.708.708L8 5.707l-5.646 5.647a.5.5 0 0 1-.708-.708l6-6z"/></g></svg></span></small></h3> <div id="collapse-am" class="row collapse show"><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/canada.jpg" width="500" alt="Canada" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <!----></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/canada/species" title="Canada" class="text-dark">
				Canada
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Plantes du Canada
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				3 177
			</span>
			Espèces -
			<span class="pn-green">
				3 374 252
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/canada/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/canada/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/canada/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/namerica.jpg" width="500" alt="USA" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <!----></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/namerica/species" title="USA" class="text-dark">
				USA
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Plantes des États-Unis
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				8 726
			</span>
			Espèces -
			<span class="pn-green">
				5 006 959
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/namerica/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/namerica/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/namerica/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/central-america.jpg" width="500" alt="Amérique centrale" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <!----></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/central-america/species" title="Amérique centrale" class="text-dark">
				Amérique centrale
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Plantes du Costa Rica
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				4 339
			</span>
			Espèces -
			<span class="pn-green">
				446 308
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/central-america/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/central-america/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/central-america/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/antilles.jpg" width="500" alt="Antilles" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <!----></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/antilles/species" title="Antilles" class="text-dark">
				Antilles
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Plantes de Guadeloupe
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				1 956
			</span>
			Espèces -
			<span class="pn-green">
				1 421 316
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/antilles/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/antilles/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/antilles/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/colombia.jpg" width="500" alt="Colombie" loading="lazy" class="card-img-top"> <!----> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/colombia/species" title="Colombie" class="text-dark">
				Colombie
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Plantes de Colombie
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				3 639
			</span>
			Espèces -
			<span class="pn-green">
				1 218 281
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/colombia/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/colombia/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/colombia/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/guyane.jpg" width="500" alt="Amazonie" loading="lazy" class="card-img-top"> <!----> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/guyane/species" title="Amazonie" class="text-dark">
				Amazonie
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Plantes de Guyane Française
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				2 427
			</span>
			Espèces -
			<span class="pn-green">
				494 322
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/guyane/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/guyane/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/guyane/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/brazil.jpg" width="500" alt="Brésil" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <!----></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/brazil/species" title="Brésil" class="text-dark">
				Brésil
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Plantes du Brésil
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				3 809
			</span>
			Espèces -
			<span class="pn-green">
				1 319 664
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/brazil/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/brazil/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/brazil/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/lapaz.jpg" width="500" alt="Andes tropicales" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <!----></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/lapaz/species" title="Andes tropicales" class="text-dark">
				Andes tropicales
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Plantes de la vallée de La Paz, Bolivie
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				701
			</span>
			Espèces -
			<span class="pn-green">
				1 267 104
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/lapaz/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/lapaz/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/lapaz/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/martinique.jpg" width="500" alt="Martinique" loading="lazy" class="card-img-top"> <!----> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/martinique/species" title="Martinique" class="text-dark">
				Martinique
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Plantes de Martinique
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				1 866
			</span>
			Espèces -
			<span class="pn-green">
				1 357 437
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/martinique/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/martinique/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/martinique/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div></div></div><div class="container mb-4"><h3>
			Afrique
			<small><span class="when-opened"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="chevron down" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-chevron-down b-icon bi"><g><path fill-rule="evenodd" d="M1.646 4.646a.5.5 0 0 1 .708 0L8 10.293l5.646-5.647a.5.5 0 0 1 .708.708l-6 6a.5.5 0 0 1-.708 0l-6-6a.5.5 0 0 1 0-.708z"/></g></svg></span> <span class="when-closed"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="chevron up" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-chevron-up b-icon bi"><g><path fill-rule="evenodd" d="M7.646 4.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1-.708.708L8 5.707l-5.646 5.647a.5.5 0 0 1-.708-.708l6-6z"/></g></svg></span></small></h3> <div id="collapse-af" class="row collapse show"><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/afn.jpg" width="500" alt="Afrique du Nord" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <!----></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/afn/species" title="Afrique du Nord" class="text-dark">
				Afrique du Nord
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Plantes d'Afrique du Nord
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				4 373
			</span>
			Espèces -
			<span class="pn-green">
				4 011 086
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/afn/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/afn/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/afn/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/aft.jpg" width="500" alt="Afrique tropicale" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <!----></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/aft/species" title="Afrique tropicale" class="text-dark">
				Afrique tropicale
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Plantes d'Afrique tropicale
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				2 777
			</span>
			Espèces -
			<span class="pn-green">
				1 358 574
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/aft/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/aft/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/aft/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/reunion.jpg" width="500" alt="La Réunion" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <!----></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/reunion/species" title="La Réunion" class="text-dark">
				La Réunion
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Plantes de La Réunion
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				1 829
			</span>
			Espèces -
			<span class="pn-green">
				1 762 018
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/reunion/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/reunion/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/reunion/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/maurice.jpg" width="500" alt="Maurice" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <!----></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/maurice/species" title="Maurice" class="text-dark">
				Maurice
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Plantes de l'Île Maurice
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				1 608
			</span>
			Espèces -
			<span class="pn-green">
				1 577 635
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/maurice/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/maurice/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/maurice/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/comores.jpg" width="500" alt="Archipel des Comores" loading="lazy" class="card-img-top"> <!----> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/comores/species" title="Archipel des Comores" class="text-dark">
				Archipel des Comores
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Plantes des Comores
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				749
			</span>
			Espèces -
			<span class="pn-green">
				705 891
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/comores/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/comores/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/comores/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div></div></div><div class="container mb-4"><h3>
			Asie
			<small><span class="when-opened"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="chevron down" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-chevron-down b-icon bi"><g><path fill-rule="evenodd" d="M1.646 4.646a.5.5 0 0 1 .708 0L8 10.293l5.646-5.647a.5.5 0 0 1 .708.708l-6 6a.5.5 0 0 1-.708 0l-6-6a.5.5 0 0 1 0-.708z"/></g></svg></span> <span class="when-closed"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="chevron up" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-chevron-up b-icon bi"><g><path fill-rule="evenodd" d="M7.646 4.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1-.708.708L8 5.707l-5.646 5.647a.5.5 0 0 1-.708-.708l6-6z"/></g></svg></span></small></h3> <div id="collapse-as" class="row collapse show"><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/medor.jpg" width="500" alt="Méditerranée orientale" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <!----></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/medor/species" title="Méditerranée orientale" class="text-dark">
				Méditerranée orientale
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Plantes de Méditerranée orientale
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				1 487
			</span>
			Espèces -
			<span class="pn-green">
				1 470 511
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/medor/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/medor/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/medor/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/malaysia.jpg" width="500" alt="Malaisie" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <!----></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/malaysia/species" title="Malaisie" class="text-dark">
				Malaisie
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Malaisie
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				1 432
			</span>
			Espèces -
			<span class="pn-green">
				476 054
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/malaysia/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/malaysia/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/malaysia/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/japan.jpg" width="500" alt="Japon" loading="lazy" class="card-img-top"> <!----> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/japan/species" title="Japon" class="text-dark">
				Japon
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Flore du Japon
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				1 488
			</span>
			Espèces -
			<span class="pn-green">
				1 241 721
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/japan/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/japan/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/japan/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/nepal.jpg" width="500" alt="Népal" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <!----></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/nepal/species" title="Népal" class="text-dark">
				Népal
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Plantes du Népal
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				2 078
			</span>
			Espèces -
			<span class="pn-green">
				850 685
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/nepal/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/nepal/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/nepal/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div></div></div><div class="container mb-4"><h3>
			Océanie - Pacifique
			<small><span class="when-opened"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="chevron down" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-chevron-down b-icon bi"><g><path fill-rule="evenodd" d="M1.646 4.646a.5.5 0 0 1 .708 0L8 10.293l5.646-5.647a.5.5 0 0 1 .708.708l-6 6a.5.5 0 0 1-.708 0l-6-6a.5.5 0 0 1 0-.708z"/></g></svg></span> <span class="when-closed"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="chevron up" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-chevron-up b-icon bi"><g><path fill-rule="evenodd" d="M7.646 4.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1-.708.708L8 5.707l-5.646 5.647a.5.5 0 0 1-.708-.708l6-6z"/></g></svg></span></small></h3> <div id="collapse-opa" class="row collapse show"><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/endemia.jpg" width="500" alt="Nouvelle-Calédonie" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <!----></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/endemia/species" title="Nouvelle-Calédonie" class="text-dark">
				Nouvelle-Calédonie
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Plantes de Nouvelle-Calédonie
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				2 454
			</span>
			Espèces -
			<span class="pn-green">
				86 600
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/endemia/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/endemia/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/endemia/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/hawai.jpg" width="500" alt="Hawaï" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <!----></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/hawai/species" title="Hawaï" class="text-dark">
				Hawaï
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Plantes d'Hawaï
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				1 017
			</span>
			Espèces -
			<span class="pn-green">
				1 153 400
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/hawai/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/hawai/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/hawai/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/polynesiefr.jpg" width="500" alt="Polynésie française" loading="lazy" class="card-img-top"> <!----> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/polynesiefr/species" title="Polynésie française" class="text-dark">
				Polynésie française
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Plantes de Polynésie française
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				1 286
			</span>
			Espèces -
			<span class="pn-green">
				1 356 245
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/polynesiefr/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/polynesiefr/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/polynesiefr/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div></div></div><div class="container mb-4"><h3>
			Microprojets
			<small><span class="when-opened"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="chevron down" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-chevron-down b-icon bi"><g><path fill-rule="evenodd" d="M1.646 4.646a.5.5 0 0 1 .708 0L8 10.293l5.646-5.647a.5.5 0 0 1 .708.708l-6 6a.5.5 0 0 1-.708 0l-6-6a.5.5 0 0 1 0-.708z"/></g></svg></span> <span class="when-closed"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="chevron up" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-chevron-up b-icon bi"><g><path fill-rule="evenodd" d="M7.646 4.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1-.708.708L8 5.707l-5.646 5.647a.5.5 0 0 1-.708-.708l6-6z"/></g></svg></span></small></h3> <div id="collapse-mp" class="row collapse show"><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/salad.jpg" width="500" alt="Les Ecologistes de l'Euzière" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <li><a href="/fr/salad/stats" class="btn btn-sm pn-green"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="clipboard data" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-clipboard-data b-icon bi"><g><path d="M4 11a1 1 0 1 1 2 0v1a1 1 0 1 1-2 0v-1zm6-4a1 1 0 1 1 2 0v5a1 1 0 1 1-2 0V7zM7 9a1 1 0 0 1 2 0v3a1 1 0 1 1-2 0V9z"/><path d="M4 1.5H3a2 2 0 0 0-2 2V14a2 2 0 0 0 2 2h10a2 2 0 0 0 2-2V3.5a2 2 0 0 0-2-2h-1v1h1a1 1 0 0 1 1 1V14a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V3.5a1 1 0 0 1 1-1h1v-1z"/><path d="M9.5 1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5h-3a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h3zm-3-1A1.5 1.5 0 0 0 5 1.5v1A1.5 1.5 0 0 0 6.5 4h3A1.5 1.5 0 0 0 11 2.5v-1A1.5 1.5 0 0 0 9.5 0h-3z"/></g></svg></a></li></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/salad/species" title="Les Ecologistes de l'Euzière" class="text-dark">
				Les Ecologistes de l'Euzière
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Salades sauvages
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				249
			</span>
			Espèces -
			<span class="pn-green">
				568 548
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/salad/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/salad/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/salad/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/iscantree.jpg" width="500" alt="Arbres d'Afrique du Sud" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <li><a href="/fr/iscantree/stats" class="btn btn-sm pn-green"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="clipboard data" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-clipboard-data b-icon bi"><g><path d="M4 11a1 1 0 1 1 2 0v1a1 1 0 1 1-2 0v-1zm6-4a1 1 0 1 1 2 0v5a1 1 0 1 1-2 0V7zM7 9a1 1 0 0 1 2 0v3a1 1 0 1 1-2 0V9z"/><path d="M4 1.5H3a2 2 0 0 0-2 2V14a2 2 0 0 0 2 2h10a2 2 0 0 0 2-2V3.5a2 2 0 0 0-2-2h-1v1h1a1 1 0 0 1 1 1V14a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V3.5a1 1 0 0 1 1-1h1v-1z"/><path d="M9.5 1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5h-3a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h3zm-3-1A1.5 1.5 0 0 0 5 1.5v1A1.5 1.5 0 0 0 6.5 4h3A1.5 1.5 0 0 0 11 2.5v-1A1.5 1.5 0 0 0 9.5 0h-3z"/></g></svg></a></li></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/iscantree/species" title="Arbres d'Afrique du Sud" class="text-dark">
				Arbres d'Afrique du Sud
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Arbres indigènes d'Afrique du Sud
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				290
			</span>
			Espèces -
			<span class="pn-green">
				35 878
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/iscantree/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/iscantree/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/iscantree/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/provence.jpg" width="500" alt="Provence" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <li><a href="/fr/provence/stats" class="btn btn-sm pn-green"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="clipboard data" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-clipboard-data b-icon bi"><g><path d="M4 11a1 1 0 1 1 2 0v1a1 1 0 1 1-2 0v-1zm6-4a1 1 0 1 1 2 0v5a1 1 0 1 1-2 0V7zM7 9a1 1 0 0 1 2 0v3a1 1 0 1 1-2 0V9z"/><path d="M4 1.5H3a2 2 0 0 0-2 2V14a2 2 0 0 0 2 2h10a2 2 0 0 0 2-2V3.5a2 2 0 0 0-2-2h-1v1h1a1 1 0 0 1 1 1V14a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V3.5a1 1 0 0 1 1-1h1v-1z"/><path d="M9.5 1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5h-3a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h3zm-3-1A1.5 1.5 0 0 0 5 1.5v1A1.5 1.5 0 0 0 6.5 4h3A1.5 1.5 0 0 0 11 2.5v-1A1.5 1.5 0 0 0 9.5 0h-3z"/></g></svg></a></li></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/provence/species" title="Provence" class="text-dark">
				Provence
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Flore provençale Dép. des Bouches-du-Rhône
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				2 210
			</span>
			Espèces -
			<span class="pn-green">
				4 085 257
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/provence/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/provence/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/provence/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/lewa.jpg" width="500" alt="LEWA in KENYA" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <li><a href="/fr/lewa/stats" class="btn btn-sm pn-green"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="clipboard data" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-clipboard-data b-icon bi"><g><path d="M4 11a1 1 0 1 1 2 0v1a1 1 0 1 1-2 0v-1zm6-4a1 1 0 1 1 2 0v5a1 1 0 1 1-2 0V7zM7 9a1 1 0 0 1 2 0v3a1 1 0 1 1-2 0V9z"/><path d="M4 1.5H3a2 2 0 0 0-2 2V14a2 2 0 0 0 2 2h10a2 2 0 0 0 2-2V3.5a2 2 0 0 0-2-2h-1v1h1a1 1 0 0 1 1 1V14a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V3.5a1 1 0 0 1 1-1h1v-1z"/><path d="M9.5 1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5h-3a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h3zm-3-1A1.5 1.5 0 0 0 5 1.5v1A1.5 1.5 0 0 0 6.5 4h3A1.5 1.5 0 0 0 11 2.5v-1A1.5 1.5 0 0 0 9.5 0h-3z"/></g></svg></a></li></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/lewa/species" title="LEWA in KENYA" class="text-dark">
				LEWA in KENYA
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Lewa Wildlife Conservancy
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				697
			</span>
			Espèces -
			<span class="pn-green">
				156 358
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/lewa/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/lewa/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/lewa/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/ordesa.jpg" width="500" alt="Ordesa" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <li><a href="/fr/ordesa/stats" class="btn btn-sm pn-green"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="clipboard data" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-clipboard-data b-icon bi"><g><path d="M4 11a1 1 0 1 1 2 0v1a1 1 0 1 1-2 0v-1zm6-4a1 1 0 1 1 2 0v5a1 1 0 1 1-2 0V7zM7 9a1 1 0 0 1 2 0v3a1 1 0 1 1-2 0V9z"/><path d="M4 1.5H3a2 2 0 0 0-2 2V14a2 2 0 0 0 2 2h10a2 2 0 0 0 2-2V3.5a2 2 0 0 0-2-2h-1v1h1a1 1 0 0 1 1 1V14a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V3.5a1 1 0 0 1 1-1h1v-1z"/><path d="M9.5 1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5h-3a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h3zm-3-1A1.5 1.5 0 0 0 5 1.5v1A1.5 1.5 0 0 0 6.5 4h3A1.5 1.5 0 0 0 11 2.5v-1A1.5 1.5 0 0 0 9.5 0h-3z"/></g></svg></a></li></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/ordesa/species" title="Ordesa" class="text-dark">
				Ordesa
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Les plantes du parc national d'Ordesa
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				141
			</span>
			Espèces -
			<span class="pn-green">
				638 359
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/ordesa/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/ordesa/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/ordesa/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/cevennes.jpg" width="500" alt="Cévennes" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <li><a href="/fr/cevennes/stats" class="btn btn-sm pn-green"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="clipboard data" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-clipboard-data b-icon bi"><g><path d="M4 11a1 1 0 1 1 2 0v1a1 1 0 1 1-2 0v-1zm6-4a1 1 0 1 1 2 0v5a1 1 0 1 1-2 0V7zM7 9a1 1 0 0 1 2 0v3a1 1 0 1 1-2 0V9z"/><path d="M4 1.5H3a2 2 0 0 0-2 2V14a2 2 0 0 0 2 2h10a2 2 0 0 0 2-2V3.5a2 2 0 0 0-2-2h-1v1h1a1 1 0 0 1 1 1V14a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V3.5a1 1 0 0 1 1-1h1v-1z"/><path d="M9.5 1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5h-3a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h3zm-3-1A1.5 1.5 0 0 0 5 1.5v1A1.5 1.5 0 0 0 6.5 4h3A1.5 1.5 0 0 0 11 2.5v-1A1.5 1.5 0 0 0 9.5 0h-3z"/></g></svg></a></li></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/cevennes/species" title="Cévennes" class="text-dark">
				Cévennes
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Flore du Parc national des Cévennes
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				2 412
			</span>
			Espèces -
			<span class="pn-green">
				4 434 273
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/cevennes/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/cevennes/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/cevennes/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/monver.jpg" width="500" alt="Arbres ornementaux méditerranéens" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <li><a href="/fr/monver/stats" class="btn btn-sm pn-green"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="clipboard data" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-clipboard-data b-icon bi"><g><path d="M4 11a1 1 0 1 1 2 0v1a1 1 0 1 1-2 0v-1zm6-4a1 1 0 1 1 2 0v5a1 1 0 1 1-2 0V7zM7 9a1 1 0 0 1 2 0v3a1 1 0 1 1-2 0V9z"/><path d="M4 1.5H3a2 2 0 0 0-2 2V14a2 2 0 0 0 2 2h10a2 2 0 0 0 2-2V3.5a2 2 0 0 0-2-2h-1v1h1a1 1 0 0 1 1 1V14a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V3.5a1 1 0 0 1 1-1h1v-1z"/><path d="M9.5 1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5h-3a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h3zm-3-1A1.5 1.5 0 0 0 5 1.5v1A1.5 1.5 0 0 0 6.5 4h3A1.5 1.5 0 0 0 11 2.5v-1A1.5 1.5 0 0 0 9.5 0h-3z"/></g></svg></a></li></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/monver/species" title="Arbres ornementaux méditerranéens" class="text-dark">
				Arbres ornementaux méditerranéens
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Arbres et arbustes pour les villes et les jardins en Méditerranée
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				229
			</span>
			Espèces -
			<span class="pn-green">
				948 956
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/monver/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/monver/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/monver/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/eu-crops.jpg" width="500" alt="Cultures européennes" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <li><a href="/fr/eu-crops/stats" class="btn btn-sm pn-green"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="clipboard data" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-clipboard-data b-icon bi"><g><path d="M4 11a1 1 0 1 1 2 0v1a1 1 0 1 1-2 0v-1zm6-4a1 1 0 1 1 2 0v5a1 1 0 1 1-2 0V7zM7 9a1 1 0 0 1 2 0v3a1 1 0 1 1-2 0V9z"/><path d="M4 1.5H3a2 2 0 0 0-2 2V14a2 2 0 0 0 2 2h10a2 2 0 0 0 2-2V3.5a2 2 0 0 0-2-2h-1v1h1a1 1 0 0 1 1 1V14a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V3.5a1 1 0 0 1 1-1h1v-1z"/><path d="M9.5 1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5h-3a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h3zm-3-1A1.5 1.5 0 0 0 5 1.5v1A1.5 1.5 0 0 0 6.5 4h3A1.5 1.5 0 0 0 11 2.5v-1A1.5 1.5 0 0 0 9.5 0h-3z"/></g></svg></a></li></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/eu-crops/species" title="Cultures européennes" class="text-dark">
				Cultures européennes
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Cultures plantées et cultivées en Europe
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				217
			</span>
			Espèces -
			<span class="pn-green">
				662 371
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/eu-crops/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/eu-crops/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/eu-crops/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/alpes-maritimes.jpg" width="500" alt="Flore remarquable des Alpes-Maritimes" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <li><a href="/fr/alpes-maritimes/stats" class="btn btn-sm pn-green"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="clipboard data" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-clipboard-data b-icon bi"><g><path d="M4 11a1 1 0 1 1 2 0v1a1 1 0 1 1-2 0v-1zm6-4a1 1 0 1 1 2 0v5a1 1 0 1 1-2 0V7zM7 9a1 1 0 0 1 2 0v3a1 1 0 1 1-2 0V9z"/><path d="M4 1.5H3a2 2 0 0 0-2 2V14a2 2 0 0 0 2 2h10a2 2 0 0 0 2-2V3.5a2 2 0 0 0-2-2h-1v1h1a1 1 0 0 1 1 1V14a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V3.5a1 1 0 0 1 1-1h1v-1z"/><path d="M9.5 1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5h-3a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h3zm-3-1A1.5 1.5 0 0 0 5 1.5v1A1.5 1.5 0 0 0 6.5 4h3A1.5 1.5 0 0 0 11 2.5v-1A1.5 1.5 0 0 0 9.5 0h-3z"/></g></svg></a></li></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/alpes-maritimes/species" title="Flore remarquable des Alpes-Maritimes" class="text-dark">
				Flore remarquable des Alpes-Maritimes
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Flore patrimoniale des parcs naturels départementaux des Alpes-Maritimes 
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				99
			</span>
			Espèces -
			<span class="pn-green">
				400 729
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/alpes-maritimes/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/alpes-maritimes/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/alpes-maritimes/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/esalq.jpg" width="500" alt="ESALQ and Piracicaba trees" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <li><a href="/fr/esalq/stats" class="btn btn-sm pn-green"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="clipboard data" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-clipboard-data b-icon bi"><g><path d="M4 11a1 1 0 1 1 2 0v1a1 1 0 1 1-2 0v-1zm6-4a1 1 0 1 1 2 0v5a1 1 0 1 1-2 0V7zM7 9a1 1 0 0 1 2 0v3a1 1 0 1 1-2 0V9z"/><path d="M4 1.5H3a2 2 0 0 0-2 2V14a2 2 0 0 0 2 2h10a2 2 0 0 0 2-2V3.5a2 2 0 0 0-2-2h-1v1h1a1 1 0 0 1 1 1V14a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V3.5a1 1 0 0 1 1-1h1v-1z"/><path d="M9.5 1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5h-3a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h3zm-3-1A1.5 1.5 0 0 0 5 1.5v1A1.5 1.5 0 0 0 6.5 4h3A1.5 1.5 0 0 0 11 2.5v-1A1.5 1.5 0 0 0 9.5 0h-3z"/></g></svg></a></li></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/esalq/species" title="ESALQ and Piracicaba trees" class="text-dark">
				ESALQ and Piracicaba trees
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Trees and shrubs of ESALQ park and surrounding areas
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				182
			</span>
			Espèces -
			<span class="pn-green">
				167 603
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/esalq/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/esalq/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/esalq/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div></div></div><div class="container mb-4"><h3>
			Gardens by the Bay
			<small><span class="when-opened"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="chevron down" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-chevron-down b-icon bi"><g><path fill-rule="evenodd" d="M1.646 4.646a.5.5 0 0 1 .708 0L8 10.293l5.646-5.647a.5.5 0 0 1 .708.708l-6 6a.5.5 0 0 1-.708 0l-6-6a.5.5 0 0 1 0-.708z"/></g></svg></span> <span class="when-closed"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="chevron up" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-chevron-up b-icon bi"><g><path fill-rule="evenodd" d="M7.646 4.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1-.708.708L8 5.707l-5.646 5.647a.5.5 0 0 1-.708-.708l6-6z"/></g></svg></span></small></h3> <div id="collapse-gbb" class="row collapse show"><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/gbb-cf.jpg" width="500" alt="Gardens by the Bay - Cloud Forest" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <!----></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/gbb-cf/species" title="Gardens by the Bay - Cloud Forest" class="text-dark">
				Gardens by the Bay - Cloud Forest
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Singapour
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				102
			</span>
			Espèces -
			<span class="pn-green">
				32 376
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/gbb-cf/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/gbb-cf/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/gbb-cf/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div><div class="col-md-4 mb-4 card-deck px-sm-0 mx-sm-0"><div class="card shadow-sm"><img src="/_ipx/w_500,q_72/https://api.plantnet.org/public/projects/gbb-fd.jpg" width="500" alt="Gardens by the Bay - Flower Dome" loading="lazy" class="card-img-top"> <ul class="position-absolute p-3 list-unstyled"><li><button type="button" class="btn pn-green btn-link btn-sm"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="info circle" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-info-circle b-icon bi"><g><path d="M8 15A7 7 0 1 1 8 1a7 7 0 0 1 0 14zm0 1A8 8 0 1 0 8 0a8 8 0 0 0 0 16z"/><path d="m8.93 6.588-2.29.287-.082.38.45.083c.294.07.352.176.288.469l-.738 3.468c-.194.897.105 1.319.808 1.319.545 0 1.178-.252 1.465-.598l.088-.416c-.2.176-.492.246-.686.246-.275 0-.375-.193-.304-.533L8.93 6.588zM9 4.5a1 1 0 1 1-2 0 1 1 0 0 1 2 0z"/></g></svg></button></li> <!----></ul> <!----> <div class="card-body d-flex flex-column"><h5 class="card-title text-truncate"><a href="/fr/gbb-fd/species" title="Gardens by the Bay - Flower Dome" class="text-dark">
				Gardens by the Bay - Flower Dome
			</a></h5> <h6 class="card-subtitle mb-3 text-muted">
			Singapour
		</h6> <p class="card-text text-lowercase small mt-auto"><span class="pn-green">
				81
			</span>
			Espèces -
			<span class="pn-green">
				109 357
			</span>
			Images
		</p></div> <div class="card-footer"><a href="/fr/gbb-fd/identify" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="search" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-search b-icon bi"><g><path d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z"/></g></svg> <small class="font-weight-bold">Identifier</small></a> <a href="/fr/gbb-fd/species" class="pn-green text-nowrap mr-3"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="list nested" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-list-nested b-icon bi"><g><path fill-rule="evenodd" d="M4.5 11.5A.5.5 0 0 1 5 11h10a.5.5 0 0 1 0 1H5a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 3 7h10a.5.5 0 0 1 0 1H3a.5.5 0 0 1-.5-.5zm-2-4A.5.5 0 0 1 1 3h10a.5.5 0 0 1 0 1H1a.5.5 0 0 1-.5-.5z"/></g></svg> <small class="font-weight-bold">Explorer</small></a> <a href="/fr/gbb-fd/observations" class="pn-green text-nowrap"><svg viewBox="0 0 16 16" width="1em" height="1em" focusable="false" role="img" aria-label="people" xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi-people b-icon bi"><g><path d="M15 14s1 0 1-1-1-4-5-4-5 3-5 4 1 1 1 1h8zm-7.978-1A.261.261 0 0 1 7 12.996c.001-.264.167-1.03.76-1.72C8.312 10.629 9.282 10 11 10c1.717 0 2.687.63 3.24 1.276.593.69.758 1.457.76 1.72l-.008.002a.274.274 0 0 1-.014.002H7.022zM11 7a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3-2a3 3 0 1 1-6 0 3 3 0 0 1 6 0zM6.936 9.28a5.88 5.88 0 0 0-1.23-.247A7.35 7.35 0 0 0 5 9c-4 0-5 3-5 4 0 .667.333 1 1 1h4.216A2.238 2.238 0 0 1 5 13c0-1.01.377-2.042 1.09-2.904.243-.294.526-.569.846-.816zM4.92 10A5.493 5.493 0 0 0 4 13H1c0-.26.164-1.03.76-1.724.545-.636 1.492-1.256 3.16-1.275zM1.5 5.5a3 3 0 1 1 6 0 3 3 0 0 1-6 0zm3-2a2 2 0 1 0 0 4 2 2 0 0 0 0-4z"/></g></svg> <small class="font-weight-bold">Contributions</small></a></div></div></div></div></div> <div class="container mx-auto sticky-data py-2 mb-n5 border-top d-flex justify-content-around align-items-center"><a href="https://plantnet.org/dons/"><img id="img-paypal" src="/images/paypal/fr.webp" alt="Faire un don" loading="lazy" class="img-fluid" style="object-fit: contain"></a> <a href="https://play.google.com/store/apps/details?id=org.plantnet"><img id="img-googleplay" src="/images/playstore/fr.svg" alt="Google Play" loading="lazy" class="img-fluid"></a> <a href="https://itunes.apple.com/app/plantnet/id600547573"><img id="img-appstore" src="/images/appstore/fr.svg" alt="App Store" loading="lazy" class="img-fluid"></a></div></div></main> <footer class="bg-light py-3"><div class="container"><div class="row"><div class="col-md-3"><img src="data:image/svg+xml;base64,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" width="24" alt="Pl@ntNet"> <small class="text-muted d-block">Copyright © 2014-2022 Pl@ntNet™</small></div> <div class="col-md-3"><ul class="list-unstyled text-center"><li><a href="https://plantnet.org" target="_blank" class="text-muted">plantnet.org</a></li> <li><a href="https://my.plantnet.org" target="_blank" class="text-muted">API - my.plantnet.org</a></li> <li><a href="https://plantnet.org/dons/" class="text-muted">Faire un don</a></li> <li><a href="mailto:contact@plantnet-project.org" class="text-muted">Contact</a></li></ul></div> <div class="col-md-3"><ul class="list-unstyled text-center"><li><a href="/fr/open_data" class="text-muted">
							Open data
						</a></li><li><a href="/fr/faq" class="text-muted">
							FAQ
						</a></li><li><a href="/fr/credits" class="text-muted">
							A propos
						</a></li><li><a href="/fr/terms_of_use" class="text-muted">
							Conditions d'utilisation
						</a></li><li><a href="/fr/legal_notice" class="text-muted">
							Mentions légales
						</a></li> <li><a href="https://poeditor.com/join/project?hash=TPsTTctdlo" target="_blank" class="text-muted">
							Traductions
						</a></li></ul></div> <div class="col-md-3"><ul class="list-unstyled text-center"><li><a href="/fr/stats" class="text-muted">Statistiques</a></li> <li><a href="https://plantnet.github.io/status/" target="_blank" class="text-muted">État du système</a></li></ul></div></div></div> <!----> <!----> <small class="mt-3 d-block text-right text-muted px-3">buk:2.1,snoop:5.1,pn:5.1,cnn:2022-02-14,engine:5.1</small></footer></div></div></div><script>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</script><script src="/_nuxt/303b89d.js" defer></script><script src="/_nuxt/61cbd46.js" defer></script><script src="/_nuxt/357f785.js" defer></script><script src="/_nuxt/e8880e0.js" defer></script><script src="/_nuxt/eb69687.js" defer></script><script src="/_nuxt/5600399.js" defer></script>
  </body>
</html>
